REST_V1.8 is not available for 2017 MATLAB??

After clicking Fun.Connectivity or other buttons, wrong alerts alway exist on the command window.

For example, ‘错误使用 matlab.ui.control.UIControl/set’ or '设置类 'UIControl' 的属性 'CData' 时出错:

值必须为用于定义真彩色图像的三维 RGB 值矩阵。每个值都必须介于 0.0 和 1.0 或 NaN 之间。'

Why, thanks for your attention

Re: REST_V1.8 is not available for 2017 MATLAB??

对,适用于matlab2014a和之前的版本。

Re: REST_V1.8 is not available for 2017 MATLAB??

感谢yes

Re: REST_V1.8 is not available for 2017 MATLAB??

感谢yes

Comment viewing options

Select your preferred way to display the comments and click "Save settings" to activate your changes.